<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="ro-RO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<link rel="pingback" href="https://eusunt12.ro/xmlrpc.php">

<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/eusunt12/assets/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/eusunt12/assets/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/eusunt12/assets/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/eusunt12/assets/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/eusunt12/assets/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/wp-content/themes/eusunt12/assets/images/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/wp-content/themes/eusunt12/assets/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta property="fb:pages" content="1239633846066791" />
<title>LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine - Eusunt12.ro</title>

<link rel="canonical" href="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine - Eusunt12.ro" />
<meta property="og:description" content="Uite ce s-a intamplat vara trecuta!  Esti pregatit pentru noi surprize si sa te racorim din nou? Te asteptam in Caravana Eu sunt 12! Programul complet al Caravanei il gasesti aici. 14 iunie &#8211; Brasov Caravana Bergenbier EU SUNT 12 Caravana Bergenbier EU SUNT 12 revine!Vezi când venim în orașul tău, aici traseul: https://bit.ly/2sOUHZzTe așteptăm &hellip;" />
<meta property="og:url" content="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/" />
<meta property="og:site_name" content="Eusunt12.ro" />
<meta property="article:section" content="Stiri" />
<meta property="article:published_time" content="2018-06-14T06:55:08+00:00" />
<meta property="article:modified_time" content="2018-06-14T07:07:08+00:00" />
<meta property="og:updated_time" content="2018-06-14T07:07:08+00:00" />
<meta property="og:image" content="https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500.jpg" />
<meta property="og:image:secure_url" content="https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Uite ce s-a intamplat vara trecuta!  Esti pregatit pentru noi surprize si sa te racorim din nou? Te asteptam in Caravana Eu sunt 12! Programul complet al Caravanei il gasesti aici. 14 iunie &#8211; Brasov Caravana Bergenbier EU SUNT 12 Caravana Bergenbier EU SUNT 12 revine!Vezi când venim în orașul tău, aici traseul: https://bit.ly/2sOUHZzTe așteptăm [&hellip;]" />
<meta name="twitter:title" content="LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine - Eusunt12.ro" />
<meta name="twitter:image" content="https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/eusunt12.ro\/","name":"Eusunt12.ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/eusunt12.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eusunt12.ro &raquo; Flux" href="https://eusunt12.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eusunt12.ro &raquo; Flux comentarii" href="https://eusunt12.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Eusunt12.ro &raquo; LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine" href="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-67053092-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67053092-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="41da51f43737ca7aca00e59d-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eusunt12.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://eusunt12.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://eusunt12.ro/wp-content/themes/eusunt12/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://eusunt12.ro/wp-content/themes/eusunt12/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css' href='https://eusunt12.ro/wp-content/themes/eusunt12/assets/css/vspreloader.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://eusunt12.ro/wp-content/themes/eusunt12/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css' href='https://eusunt12.ro/wp-content/themes/eusunt12/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css' href='https://eusunt12.ro/wp-content/themes/eusunt12/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css' href='https://eusunt12.ro/wp-content/themes/eusunt12/style.css?ver=09052017' type='text/css' media='all' />
<script type="41da51f43737ca7aca00e59d-text/javascript">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/eusunt12.ro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://eusunt12.ro/wp-content/themes/eusunt12/assets/js/html5.js?ver=4.9.2'></script>
<![endif]-->
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/themes/eusunt12/assets/js/retina.min.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='https://eusunt12.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eusunt12.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eusunt12.ro/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://eusunt12.ro/?p=815776' />
<link rel="alternate" type="application/json+oembed" href="https://eusunt12.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eusunt12.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F&#038;format=xml" />
<meta property="fb:pages" content="1239633846066791" />
<meta property="ia:markup_url_dev" content="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/?ia_markup=1" />
<script type="41da51f43737ca7aca00e59d-text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://eusunt12.ro/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '815776';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'LIVE+BLOG+Caravana+Eu+sunt+12%21+Venim+sa+te+racorim+si+avem+multe+surprize+pentru+tine';
	window._wp_rp_post_tags = ['stiri', 'la', 'romania', 'de', 'sa', 'cat', 'eu', 'arabia', 'sper', 'si', 'blog', 'cu', 'multi', 'tara', 'ora', 'din'];
</script>
<link rel="stylesheet" href="https://eusunt12.ro/wp-content/plugins/related-posts/static/themes/vertical.css?version=3.6" />
<meta property="og:title" content="LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine" />
<meta property="og:site_name" content="Eusunt12.ro" />
<meta property="og:url" content="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/" />
<meta property="og:description" content="Uite ce s-a intamplat vara trecuta!  Esti pregatit pentru noi surprize si sa te racorim din nou? Te asteptam in Caravana Eu sunt 12! Programul complet al Caravanei il gasesti aici.

https://www.youtube.com/watch?v=M-Q8vgnqcjU&amp;t=19s

14 iunie - &hellip;" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:image" content="https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500.jpg" />

<script data-consent-category="3" type="41da51f43737ca7aca00e59d-">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '981456731920658');
fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=981456731920658&ev=PageView&noscript=1"/></noscript>

<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">

::-moz-selection { background-color: #ffba00; }
::selection { background-color: #ffba00; }
</style>

<script data-consent-category="3" type="41da51f43737ca7aca00e59d-">

    (function(h,o,t,j,a,r){

        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

        h._hjSettings={hjid:511012,hjsv:5};

        a=o.getElementsByTagName('head')[0];

        r=o.createElement('script');r.async=1;

        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

        a.appendChild(r);

    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' data-consent-category="3" type="41da51f43737ca7aca00e59d-"></script>
<script data-consent-category="3" type="41da51f43737ca7aca00e59d-">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script data-consent-category="3" type="41da51f43737ca7aca00e59d-">
  googletag.cmd.push(function() {
    googletag.defineSlot('/78559204/300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1501147216631-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="post-template-default single single-post postid-815776 single-format-standard barcelona-device-mobile barcelona-fimg-fw no-breadcrumb">
<div id="fb-root"></div>
<script data-consent-category="3" type="41da51f43737ca7aca00e59d-">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=160116097692495";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a has-nav-menu">
<div class="container">
<div class="navbar-top clearfix">
<div class="navbar-top-left clearfix">
</div>
<div class="navbar-top-right">
<ul class="social-icons"><li><a href="https://eusunt12.ro/feed/" title="RSS Feed"><span class="fa fa-rss"></span></a></li><li><a href="https://www.facebook.com/eusunt12.ro/" title="Facebook"><span class="fa fa-facebook"></span></a></li><li><a href="https://twitter.com/eusunt12" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a href="https://www.instagram.com/eusunt12/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul> </div>
</div>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
<span class="sr-only">Menu</span>
<span class="fa fa-navicon"></span>
</button>
<style>
                            .navbar{overflow-y: visible}
                            @media only screen and (max-width:768px){.navbar-logo{position: absolute; height: 60px;}}
                            @media only screen and (min-width:768px){.container>.navbar-header{min-height:140px;margin-bottom:10px}
                            @media only screen and (min-width:992px){.container>.navbar-header{min-height:120px;margin-bottom:10px}
                        </style>
<a href="https://eusunt12.ro/" class="navbar-logo">
<span class="hidden-xs logo-img"><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/logo-es12-inghetat.gif" alt="Eusunt12.ro" /></span>
<span class="hidden-lg hidden-sm hidden-md logo-img"><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/logo-es12-inghetat-mobile.png?3" alt="Eusunt12.ro"></span>
</a>
</div>
<div id="navbar" class="navbar-collapse collapse">

<ul id="menu-menu-eusunt12" class="navbar-nav nav"><li id="menu-item-800393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-800393"><a href="https://eusunt12.ro/">Home</a></li>
<li id="menu-item-800389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-800389 menu-item-mega-menu menu-item-has-children"><a href="https://eusunt12.ro/stiri/">Stiri</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/deci-nu-o-sa-mearga-nicio-echipa-din-ce-va-spun-aici-niciuna-moment-senzational-cu-sapunaru-cand-fost-intrebat-cine-merge-mai-departe-din-grupa-la-mondial/" title="&#8222;Deci nu o sa mearga nicio echipa din ce va spun aici! Niciuna&#8221; Moment senzational cu Sapunaru, cand a fost intrebat cine merge mai departe din Grupa A la Mondial"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/06/sapunaru-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/sapunaru-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/06/sapunaru-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/sapunaru-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/deci-nu-o-sa-mearga-nicio-echipa-din-ce-va-spun-aici-niciuna-moment-senzational-cu-sapunaru-cand-fost-intrebat-cine-merge-mai-departe-din-grupa-la-mondial/">&#8222;Deci nu o sa mearga nicio echipa din ce va spun aici! Niciuna&#8221; Moment senzational cu Sapunaru, cand a fost intrebat cine merge mai departe din Grupa A la Mondial</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>iunie 14, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/" title="LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/">LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>iunie 14, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/spania-poate-ramane-fara-selectioner-cu-24-ore-inaintea-startului-mondialului/" title="Spania si-a schimbat selectionerul cu 24 ore inaintea startului Mondialului"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/06/spain-liechtenstein-world-cup-qualifying-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/spain-liechtenstein-world-cup-qualifying-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/06/spain-liechtenstein-world-cup-qualifying-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/spain-liechtenstein-world-cup-qualifying-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/spania-poate-ramane-fara-selectioner-cu-24-ore-inaintea-startului-mondialului/">Spania si-a schimbat selectionerul cu 24 ore inaintea startului Mondialului</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>iunie 13, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/cristiano-ronaldo-5-jucatori-care-ar-putea-ajunge-cei-mai-buni-din-lume-esti-de-acord-cu-lista-lui/" title="Cristiano Ronaldo: &#8222;5 jucatori care ar putea ajunge cei mai buni din lume&#8221; Esti de acord cu lista lui?"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/04/29597463_10151561529619953_297000470934526806_n-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/04/29597463_10151561529619953_297000470934526806_n-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/04/29597463_10151561529619953_297000470934526806_n-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/04/29597463_10151561529619953_297000470934526806_n-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/cristiano-ronaldo-5-jucatori-care-ar-putea-ajunge-cei-mai-buni-din-lume-esti-de-acord-cu-lista-lui/">Cristiano Ronaldo: &#8222;5 jucatori care ar putea ajunge cei mai buni din lume&#8221; Esti de acord cu lista lui?</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>iunie 13, 2018
</li>
</ul>
</div>
</div>
</div></div><div class="mm-bottom row"><div class="col col-sm-9"><div class="tag-list"><div class="title">Popular Tags:</div><div class="list"><a href="https://eusunt12.ro/tag/cristiano-ronaldo/">Cristiano Ronaldo</a>,<a href="https://eusunt12.ro/tag/spania/">Spania</a>,<a href="https://eusunt12.ro/tag/ciprian-deac/">Ciprian Deac</a>,<a href="https://eusunt12.ro/tag/cupa-mondiala/">cupa mondiala</a>,<a href="https://eusunt12.ro/tag/george-tucudean/">George Tucudean</a></div></div></div><div class="col col-sm-3"><div class="see-all"><a href="https://eusunt12.ro/stiri/">See All</a></div></div></div></div></li>
<li id="menu-item-800390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800390 menu-item-mega-menu menu-item-has-children"><a href="https://eusunt12.ro/quiz/">Quiz</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/quiz/quiz-e-si-finala-ta-fa-testul-si-vezi-cu-cine-castigi-liga-campionilor/" title="QUIZ! E si finala ta! Fa testul si vezi cu cine castigi Liga Campionilor!"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/05/collage-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/05/collage-1-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/05/collage-1-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/05/collage-1-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/quiz/quiz-e-si-finala-ta-fa-testul-si-vezi-cu-cine-castigi-liga-campionilor/">QUIZ! E si finala ta! Fa testul si vezi cu cine castigi Liga Campionilor!</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 3, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/ghiceste-pe-fratii-din-fotbal-uneori-inamici-pe-teren-altadata-impreuna-spre-glorie-celebritate-contra-anonimat-oare-familia-cu-cine-tinut/" title="QUIZ | O imagine, doua variante. Care este fratele corect din fotografie?"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/02/fratii-din-fotbal-_-quiz-_-collage-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/02/fratii-din-fotbal-_-quiz-_-collage-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/02/fratii-din-fotbal-_-quiz-_-collage-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/02/fratii-din-fotbal-_-quiz-_-collage-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/02/fratii-din-fotbal-_-quiz-_-collage-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/ghiceste-pe-fratii-din-fotbal-uneori-inamici-pe-teren-altadata-impreuna-spre-glorie-celebritate-contra-anonimat-oare-familia-cu-cine-tinut/">QUIZ | O imagine, doua variante. Care este fratele corect din fotografie?</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>februarie 6, 2018
</li>
</ul>
</div>
 </div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/quiz/quiz-10-despre-rege-cel-mai-tare-quiz-pentru-suporteri-despre-hagi-la-cate-intrebari-raspunzi-corect/" title="QUIZ | 10 despre Rege! Cel mai tare quiz pentru suporteri despre Hagi! La cate intrebari raspunzi corect?"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2017/08/hagi-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2017/08/hagi-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2017/08/hagi-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2017/08/hagi-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/quiz/quiz-10-despre-rege-cel-mai-tare-quiz-pentru-suporteri-despre-hagi-la-cate-intrebari-raspunzi-corect/">QUIZ | 10 despre Rege! Cel mai tare quiz pentru suporteri despre Hagi! La cate intrebari raspunzi corect?</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>februarie 1, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/quiz/asta-e-pentru-cine-vrea-forta-de-craciun-citate-celebre-din-fotbal-cand-mingea-nu-vrea-sa-intre-in-poarta-te-mobilizeaza-o-vorba-buna-ghiceste-i-pe-cei-buni-la-fotbal-si-la-minte/" title="Asta e pentru cine vrea forta de Craciun! Citate celebre din fotbal. Cand mingea nu vrea sa intre in poarta… te mobilizeaza o vorba buna! Ghiceste-i pe cei buni la fotbal si la minte!"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2016/11/ronaldo-_-frank-de-boer-_-aron-winter-_-bra-ned-98-_-sursa-FR-STARAFRICA-COM-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2016/11/ronaldo-_-frank-de-boer-_-aron-winter-_-bra-ned-98-_-sursa-FR-STARAFRICA-COM-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2016/11/ronaldo-_-frank-de-boer-_-aron-winter-_-bra-ned-98-_-sursa-FR-STARAFRICA-COM-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/quiz/asta-e-pentru-cine-vrea-forta-de-craciun-citate-celebre-din-fotbal-cand-mingea-nu-vrea-sa-intre-in-poarta-te-mobilizeaza-o-vorba-buna-ghiceste-i-pe-cei-buni-la-fotbal-si-la-minte/">Asta e pentru cine vrea forta de Craciun! Citate celebre din fotbal. Cand mingea nu vrea sa intre in poarta… te mobilizeaza o vorba buna! Ghiceste-i pe cei buni la fotbal si la minte!</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>decembrie 19, 2017
</li>
</ul>
</div>
</div>
</div></div><div class="mm-bottom row"><div class="col col-sm-9"><div class="tag-list"><div class="title">Popular Tags:</div><div class="list"><a href="https://eusunt12.ro/tag/hagi/">hagi</a>,<a href="https://eusunt12.ro/tag/ziuahagi/">ZiuaHagi</a></div></div></div><div class="col col-sm-3"><div class="see-all"><a href="https://eusunt12.ro/quiz/">See All</a></div></div></div></div></li>
<li id="menu-item-809890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809890 menu-item-mega-menu menu-item-has-children"><a href="https://eusunt12.ro/premier-league-category/">Premier League</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/mourinho-cristiano-ronaldo-si-teatrul-viselor-interzise/" title="Mourinho, Cristiano Ronaldo si &#8222;Teatrul Viselor&#8221; interzise"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2017/01/mourinho-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2017/01/mourinho-1-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2017/01/mourinho-1-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/mourinho-cristiano-ronaldo-si-teatrul-viselor-interzise/">Mourinho, Cristiano Ronaldo si &#8222;Teatrul Viselor&#8221; interzise</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 18, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/premier-league-category/nu-de-demonstrat-nimic-nimanui-salah-povesteste-momentul-transformarii-sale-fotbal/" title="&#8222;Nu am de demonstrat nimic nimanui&#8221; Salah povesteste momentul transformarii sale in fotbal"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/02/27971608_2099917606705073_5943336217495873704_n-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/02/27971608_2099917606705073_5943336217495873704_n-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/02/27971608_2099917606705073_5943336217495873704_n-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/premier-league-category/nu-de-demonstrat-nimic-nimanui-salah-povesteste-momentul-transformarii-sale-fotbal/">&#8222;Nu am de demonstrat nimic nimanui&#8221; Salah povesteste momentul transformarii sale in fotbal</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 8, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/22-de-ani-la-arsenal-ei-sunt-cei-mai-talentati-jucatori-descoperiti-de-wenger-de-lungul-timpului/" title="22 de ani la Arsenal! Ei sunt cei mai talentati jucatori descoperiti de Wenger de-a lungul timpului"><img width="384" height="216" src="https://eusunt12.ro/wp-content/uploads/2017/05/henry-pires.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/22-de-ani-la-arsenal-ei-sunt-cei-mai-talentati-jucatori-descoperiti-de-wenger-de-lungul-timpului/">22 de ani la Arsenal! Ei sunt cei mai talentati jucatori descoperiti de Wenger de-a lungul timpului</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 3, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/premier-league-category/zlatan-ibrahimovic-loveste-din-nou-cea-mai-mare-aroganta-dupa-transferul-la-la-galaxy/" title="Zlatan Ibrahimovic loveste din nou. Cea mai mare aroganta dupa transferul la LA Galaxy"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2016/08/zlatan-e-arogant-e-mare-dar-nu-e-urias-daca-era-urias-era-balon-de-aur-romanul-care-il-desfiinteaza-pe_size6-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2016/08/zlatan-e-arogant-e-mare-dar-nu-e-urias-daca-era-urias-era-balon-de-aur-romanul-care-il-desfiinteaza-pe_size6-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2016/08/zlatan-e-arogant-e-mare-dar-nu-e-urias-daca-era-urias-era-balon-de-aur-romanul-care-il-desfiinteaza-pe_size6-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/premier-league-category/zlatan-ibrahimovic-loveste-din-nou-cea-mai-mare-aroganta-dupa-transferul-la-la-galaxy/">Zlatan Ibrahimovic loveste din nou. Cea mai mare aroganta dupa transferul la LA Galaxy</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>martie 23, 2018
</li>
</ul>
</div>
</div>
</div></div><div class="mm-bottom row"><div class="col col-sm-9"><div class="tag-list"><div class="title">Popular Tags:</div><div class="list"><a href="https://eusunt12.ro/tag/real-madrid/">Real Madrid</a>,<a href="https://eusunt12.ro/tag/manchester-united/">Manchester United</a>,<a href="https://eusunt12.ro/tag/cristiano-ronaldo/">Cristiano Ronaldo</a>,<a href="https://eusunt12.ro/tag/zlatan-ibrahimovic/">Zlatan Ibrahimovic</a>,<a href="https://eusunt12.ro/tag/jose-mourinho/">Jose Mourinho</a></div></div></div><div class="col col-sm-3"><div class="see-all"><a href="https://eusunt12.ro/premier-league-category/">See All</a></div></div></div></div></li>
<li id="menu-item-800391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800391 menu-item-mega-menu menu-item-has-children"><a href="https://eusunt12.ro/blog/">Uite cine-ti scrie!</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/blog/scrisoarea-lui-salah-pentru-fotbal/" title="Scrisoarea lui Salah pentru Fotbal si raspunsul acestuia: &#8222;Si eu, draga Mo!&#8221; :)"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/04/85ab6541fececde0eb2f258aa5d137d296b438ef-384x253.jpeg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/04/85ab6541fececde0eb2f258aa5d137d296b438ef-384x253.jpeg 384w, https://eusunt12.ro/wp-content/uploads/2018/04/85ab6541fececde0eb2f258aa5d137d296b438ef-294x194.jpeg 294w, https://eusunt12.ro/wp-content/uploads/2018/04/85ab6541fececde0eb2f258aa5d137d296b438ef-768x506.jpeg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="authorView"><a href="https://eusunt12.ro/author/greta-goran/"><img src="https://eusunt12.ro/wp-content/authors/Greta%20Goran-16.png" /><br />Greta Goran</a></div>

<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/blog/scrisoarea-lui-salah-pentru-fotbal/">Scrisoarea lui Salah pentru Fotbal si raspunsul acestuia: &#8222;Si eu, draga Mo!&#8221; :)</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>aprilie 27, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/blog/derby-boom-boom-de-pe-youtube-direct-pe-maracana/" title="Derby Boom – Boom | De pe youtube direct pe Maracana"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/04/30710419_10156182587766878_9114988193542832128_n-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/04/30710419_10156182587766878_9114988193542832128_n-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/04/30710419_10156182587766878_9114988193542832128_n-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/04/30710419_10156182587766878_9114988193542832128_n-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="authorView"><a href="https://eusunt12.ro/author/greta-goran/"><img src="https://eusunt12.ro/wp-content/authors/Greta%20Goran-16.png" /><br />Greta Goran</a></div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/blog/derby-boom-boom-de-pe-youtube-direct-pe-maracana/">Derby Boom – Boom | De pe youtube direct pe Maracana</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>aprilie 19, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/blog/ce-alegi-visul-din-copilarie-sau-o-cariera-sigura-narcis-raducan-despre-prima-decizie-grea-din-viata-unui-fotbalist/" title="&#8222;Ce alegi: visul din copilarie sau o cariera sigura?&#8221; Narcis Raducan, despre prima decizie grea din viata unui fotbalist"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/04/482761389-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/04/482761389-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/04/482761389-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="authorView"><a href="https://eusunt12.ro/author/narcis-raducan/"><img src="https://eusunt12.ro/wp-content/authors/Narcis%20Raducan-18.png" /><br />Narcis Raducan</a></div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/blog/ce-alegi-visul-din-copilarie-sau-o-cariera-sigura-narcis-raducan-despre-prima-decizie-grea-din-viata-unui-fotbalist/">&#8222;Ce alegi: visul din copilarie sau o cariera sigura?&#8221; Narcis Raducan, despre prima decizie grea din viata unui fotbalist</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>aprilie 1, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/blog/12-ani-de-la-momentul-uefantastic-finala-romaneasca-din-sfertul-european/" title="12 ani de la momentul UEFAntastic! Finala romaneasca din sfertul european!"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/03/1778649-Mediafax_Foto-Andrei_Pungovschi-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/03/1778649-Mediafax_Foto-Andrei_Pungovschi-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/03/1778649-Mediafax_Foto-Andrei_Pungovschi-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/03/1778649-Mediafax_Foto-Andrei_Pungovschi-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/03/1778649-Mediafax_Foto-Andrei_Pungovschi-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="authorView"><a href="https://eusunt12.ro/author/bogdan-hofbauer/"><img src="https://eusunt12.ro/wp-content/authors/Bogdan%20Hofbauer-26.png" /><br />Bogdan Hofbauer</a></div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/blog/12-ani-de-la-momentul-uefantastic-finala-romaneasca-din-sfertul-european/">12 ani de la momentul UEFAntastic! Finala romaneasca din sfertul european!</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>martie 30, 2018
</li>
</ul>
</div>
</div>
</div></div><div class="mm-bottom row"><div class="col col-sm-9"></div><div class="col col-sm-3"><div class="see-all"><a href="https://eusunt12.ro/blog/">See All</a></div></div></div></div></li>
<li id="menu-item-800392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800392 menu-item-mega-menu menu-item-has-children"><a href="https://eusunt12.ro/interviu-12/">Interviu</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/cele-trei-pariuri-de-mondial-facute-de-jucatorii-romaniei-pentru-eu-sunt-12-finala-marea-surpriza-si-golgheterul-turneului/" title="Cele trei pariuri de Mondial facute de jucatorii Romaniei pentru Eu Sunt 12: Finala, marea surpriza si golgheterul turneului"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/cele-trei-pariuri-de-mondial-facute-de-jucatorii-romaniei-pentru-eu-sunt-12-finala-marea-surpriza-si-golgheterul-turneului/">Cele trei pariuri de Mondial facute de jucatorii Romaniei pentru Eu Sunt 12: Finala, marea surpriza si golgheterul turneului</a>
</h2>
<ul class="post-meta no-sep">
 <li class="post-date">
<span class="fa fa-clock-o"></span>iunie 13, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/cea-mai-tare-provocare-eu-sunt-12-pentru-deac-si-tucudean-ce-au-fost-pusi-sa-faca-jucatorii-nationalei-romaniei-intr-un-bi-interviu-video/" title="Cea mai tare provocare Eu Sunt 12 pentru &#8222;TUCUDEAC&#8221;! Ce au fost pusi sa faca jucatorii nationalei Romaniei intr-un bi-interviu. VIDEO"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/cea-mai-tare-provocare-eu-sunt-12-pentru-deac-si-tucudean-ce-au-fost-pusi-sa-faca-jucatorii-nationalei-romaniei-intr-un-bi-interviu-video/">Cea mai tare provocare Eu Sunt 12 pentru &#8222;TUCUDEAC&#8221;! Ce au fost pusi sa faca jucatorii nationalei Romaniei intr-un bi-interviu. VIDEO</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>iunie 5, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/fost-finalisti-acum-suntem-12-interviu-cu-balint-si-lacatus-si-povestile-nestiute-inaintea-penaltyurilor-de-la-sevilla/" title="&#8222;Am fost finalisti, acum suntem 12!&#8221; Interviu cu Balint si Lacatus si povestile nestiute inaintea penaltyurilor de la Sevilla"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/fost-finalisti-acum-suntem-12-interviu-cu-balint-si-lacatus-si-povestile-nestiute-inaintea-penaltyurilor-de-la-sevilla/">&#8222;Am fost finalisti, acum suntem 12!&#8221; Interviu cu Balint si Lacatus si povestile nestiute inaintea penaltyurilor de la Sevilla</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 23, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/ce-calitate-unui-jucator-din-generatia-de-aur-ai-si-tu-raspunsul-lui-budescu/" title="&#8222;Ce calitate a unui jucator din Generatia de Aur ai si tu?&#8221; Raspunsul lui Budescu"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/05/budescu-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/05/budescu-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/05/budescu-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/05/budescu-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/ce-calitate-unui-jucator-din-generatia-de-aur-ai-si-tu-raspunsul-lui-budescu/">&#8222;Ce calitate a unui jucator din Generatia de Aur ai si tu?&#8221; Raspunsul lui Budescu</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 10, 2018
</li>
</ul>
</div>
</div>
</div></div><div class="mm-bottom row"><div class="col col-sm-9"><div class="tag-list"><div class="title">Popular Tags:</div><div class="list"><a href="https://eusunt12.ro/tag/fcsb/">FCSB</a>,<a href="https://eusunt12.ro/tag/gabi-balint/">Gabi Balint</a>,<a href="https://eusunt12.ro/tag/ciprian-deac/">Ciprian Deac</a>,<a href="https://eusunt12.ro/tag/marius-lacatus/">Marius Lacatus</a>,<a href="https://eusunt12.ro/tag/cupa-mondiala/">cupa mondiala</a></div></div></div><div class="col col-sm-3"><div class="see-all"><a href="https://eusunt12.ro/interviu-12/">See All</a></div></div></div></div></li>
<li id="menu-item-814169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814169 menu-item-mega-menu menu-item-has-children"><a href="https://eusunt12.ro/premii/">Premiile Eu Sunt 12</a><div class="mega-menu"><div class="posts-wrapper row"><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/premiile-eu-sunt-12-florin-nita-m-bucurat-ca-un-copil-vreau-sa-transmit-asta-lui-lobont/" title="Premiile Eu sunt 12 | Florin Nita: &#8222;M-am bucurat ca un copil. Vreau sa-i transmit asta lui Lobont&#8221;"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/03/florin-nita-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/03/florin-nita-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/03/florin-nita-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/premiile-eu-sunt-12-florin-nita-m-bucurat-ca-un-copil-vreau-sa-transmit-asta-lui-lobont/">Premiile Eu sunt 12 | Florin Nita: &#8222;M-am bucurat ca un copil. Vreau sa-i transmit asta lui Lobont&#8221;</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>martie 7, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/stiri/premiile-eu-sunt-12-gabi-balint-si-bogdan-stelea-au-acordat-cele-12-premii-pentru-cei-mai-buni-romani-din-fotbal-2017-si-premii-surpriza-pentru-suporteri/" title="PREMIILE EU SUNT 12 | Gabi Balint si Bogdan Stelea au acordat cele 12 premii pentru cei mai buni romani din fotbal in 2017 si au oferit premii surpriza pentru suporteri"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2018/01/26952407_2073602829336551_8785375565970225700_o-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/01/26952407_2073602829336551_8785375565970225700_o-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/01/26952407_2073602829336551_8785375565970225700_o-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/01/26952407_2073602829336551_8785375565970225700_o-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/01/26952407_2073602829336551_8785375565970225700_o-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/stiri/premiile-eu-sunt-12-gabi-balint-si-bogdan-stelea-au-acordat-cele-12-premii-pentru-cei-mai-buni-romani-din-fotbal-2017-si-premii-surpriza-pentru-suporteri/">PREMIILE EU SUNT 12 | Gabi Balint si Bogdan Stelea au acordat cele 12 premii pentru cei mai buni romani din fotbal in 2017 si au oferit premii surpriza pentru suporteri</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>ianuarie 23, 2018
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/premii/premiile-eu-sunt-12-toti-suporterii-voteaza-cea-mai-buna-echipa-din-2017/" title="Premiile Eu Sunt 12 | Toti suporterii voteaza cea mai buna echipa din 2017!"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2017/12/colaj-echipe-poll-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2017/12/colaj-echipe-poll-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2017/12/colaj-echipe-poll-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2017/12/colaj-echipe-poll-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2017/12/colaj-echipe-poll-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/premii/premiile-eu-sunt-12-toti-suporterii-voteaza-cea-mai-buna-echipa-din-2017/">Premiile Eu Sunt 12 | Toti suporterii voteaza cea mai buna echipa din 2017!</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>decembrie 21, 2017
</li>
</ul>
</div>
</div>
</div><div class="col col-xs-3">
<div class="post-summary post-format-standard">
<div class="post-image">
<a href="https://eusunt12.ro/premii/premiile-eu-sunt-12-tu-alegi-stranierul-anului-2017/" title="Premiile Eu sunt 12 | Tu alegi stranierul anului 2017!"><img width="384" height="253" src="https://eusunt12.ro/wp-content/uploads/2017/12/collage-6-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2017/12/collage-6-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2017/12/collage-6-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2017/12/collage-6-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/premii/premiile-eu-sunt-12-tu-alegi-stranierul-anului-2017/">Premiile Eu sunt 12 | Tu alegi stranierul anului 2017!</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>decembrie 19, 2017
</li>
</ul>
</div>
</div>
</div></div><div class="mm-bottom row"><div class="col col-sm-9"><div class="tag-list"><div class="title">Popular Tags:</div><div class="list"><a href="https://eusunt12.ro/tag/premiile-eusunt12/">Premiile EuSunt12</a></div></div></div><div class="col col-sm-3"><div class="see-all"><a href="https://eusunt12.ro/premii/">See All</a></div></div></div></div></li>
<li id="menu-item-800398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800398"><a href="https://eusunt12.ro/despre/">Cine sunt eu?</a></li>
</ul> </div>
</div>
</nav>
<div id="page-wrapper">
<div class="hidden-md hidden-lg clearfix">
<a href="https://bergenbier.ro/editie-limitata" target="_blank" onClick="__gaTracker('send', 'event', 'BGB - Landmarks', 'Click', 'Banner Under menu 320x60 - Landmarks', {  nonInteraction: true });">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="41da51f43737ca7aca00e59d-"></script><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/reclama/landmarks-320x60.jpg" onload="__gaTracker('send', 'event', 'BGB - Landmarks', 'Impression', 'Banner Under menu 320x60 - Landmarks', {  nonInteraction: true });" class="img-responsive" style="display:block; margin:10px auto 20px;" />
</a>
</div> <script type="41da51f43737ca7aca00e59d-">jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://eusunt12.ro/wp-content/uploads/2018/06/stelea-balint-e1498043323500.jpg', {fade: 600}); });</script>
<div class="fimg-wrapper fimg-fw container">
<div class="featured-image">
<div class="fimg-inner">
<div class="vm-wrapper">
<div class="vm-middle">
<h1 class="post-title">LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine</h1>
<ul class="post-meta"><li class="post-date"><span class="fa fa-clock-o"></span>iunie 14, 2018</li></ul> </div>
</div>
</div>
</div>
</div><script src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/js/article.js" type="41da51f43737ca7aca00e59d-"></script>
<script type="41da51f43737ca7aca00e59d-">
    jQuery(document).ready(function () {
        add_infinite_articles('post-815776', 'https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/', 'LIVE BLOG Caravana Eu sunt 12! Venim sa te racorim si avem multe surprize pentru tine');
    });
</script>
<div style="display:none">stiri</div>
<div class="container single-container">
<div class="row-primary sidebar-right clearfix has-sidebar">
<main id="main" class="main">
<article id="post-815776" class="post-815776 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri">
<section class="post-content">
<div style="margin:15px 0; text-align: center;" class="hidden-lg hidden-md">
<a href="https://bergenbier.ro/editie-limitata" target="_blank" onClick="__gaTracker('send', 'event', 'BGB - Landmarks', 'Click', 'Banner 336x450 Mobil - Landmarks', {  nonInteraction: true });">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="41da51f43737ca7aca00e59d-"></script><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/reclama/landmarks-336x450.jpg" onload="__gaTracker('send', 'event', 'BGB - Landmarks', 'Impression', 'Banner 336x450 Mobil - Landmarks', {  nonInteraction: true });" class="img-responsive center-block" />
</a>
</div>
<p><strong>Uite ce s-a intamplat vara trecuta!  Esti pregatit pentru noi surprize si sa te racorim din nou? Te asteptam in Caravana Eu sunt 12! </strong>Programul complet al Caravanei il gasesti<strong> <a href="http://racorimromania.ro/caravana">aici</a>.</strong></p>
<p><iframe width="750" height="422" src="https://www.youtube.com/embed/M-Q8vgnqcjU?start=19&#038;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>14 iunie &#8211; Brasov</strong></p>
<div id="fb-root"></div>
<p><script type="41da51f43737ca7aca00e59d-">(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.0';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-video" data-href="https://www.facebook.com/eusunt12.ro/videos/2252621041434728/" data-width="750">
<blockquote cite="https://www.facebook.com/eusunt12.ro/videos/2252621041434728/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/eusunt12.ro/videos/2252621041434728/">Caravana Bergenbier EU SUNT 12</a></p>
<p>Caravana Bergenbier EU SUNT 12 revine!Vezi când venim în orașul tău, aici traseul: https://bit.ly/2sOUHZzTe așteptăm în barul de gheață adevărată cu -5 grade înăuntru! Brrrrr</p>
<p>Publicată de <a href="https://www.facebook.com/eusunt12.ro/">Eu sunt 12</a> pe 11 Iunie 2018</p></blockquote>
</div>
<p>Incepem Caravana in ziua in care incepe si Mondialul. Astazi, suntem la Brasov si te asteptam in Centrul Civic incepand cu ora 16:00. De la ora 18:00 ne uitam impreuna la primul meci de la turneul final: Rusia &#8211; Arabia Saudita!</p>
<p>Gabi Balint: <strong>&#8222;Imi era dor sa mergem din nou in toata tara! Vreau sa racorim toata Romania si abia astept sa ne intalnim in Caravana! Incepem astazi la Brasov si sper sa vedem cu cat mai multi oameni primul meci de la Mondial!&#8221;</strong></p>
</section>
<footer class="post-footer">
<div class="post-sharing">
<div class="fb-like" data-href="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/" data-width="280" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
<div class="social-sharing row">
<div class="col-xs-6 col-sm-5 col-md-5 col-lg-4">

<a target="_blank" class="button-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F">
<i class="fa fa-facebook fa-lg"></i>
<span>SHARE</span>
</a>
 </div>
<div class="col-xs-6 col-sm-5 col-md-5 col-lg-4">
<a class="button-share-tw" href="https://twitter.com/home?status=LIVE+BLOG+Caravana+Eu+sunt+12%21+Venim+sa+te+racorim+si+avem+multe+surprize+pentru+tine+-+https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F" target="_blank" title="Share on Twitter">
<i class="fa fa-twitter fa-lg"></i>
<span>SHARE</span>
</a>
</div>
</div>
</div>
<div class="mobile-float-nav visible-xs clearfix" id="fade-nav-2">
<a id="mob-fb" class="mob-social-sq fb-clr pull-left" target="_blank" href="//www.facebook.com/sharer/sharer.php?u==https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F"><i class="fa fa-facebook fa-lg"></i></a>
<a id="mob-tw" class="mob-social-sq twt-clr pull-left" target="_blank" href="https://twitter.com/home?status=LIVE+BLOG+Caravana+Eu+sunt+12%21+Venim+sa+te+racorim+si+avem+multe+surprize+pentru+tine+-+https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F"><i class="fa fa-twitter fa-lg"></i></a>
<a id="mob-gp" class="mob-social-sq gplus-clr pull-left" target="_blank" href="//plus.google.com/share?https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F"><i class="fa fa-google-plus fa-lg"></i></a>
<a id="mob-wa" class="mob-social-sq whatsapp-clr pull-left" href="whatsapp://send?text=https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F"></a>
<a class="mob-next-rct next-page-sm shimmer pull-left" href="https://eusunt12.ro/stiri/spania-poate-ramane-fara-selectioner-cu-24-ore-inaintea-startului-mondialului/ "><span class="white"><i class="fa fa-file-text-o"></i> <i class="fa fa-xs fa-angle-right"></i></span></a>
</div>
<div class="sticky-title-eusunt12 visible-lg visible-md visible-sm">
<div class="container" style="background:transparent">
<div class="col-sm-1"><a href="https://eusunt12.ro/"><span class="hidden-xs logo-img"><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/logo-eusunt12.jpg" alt="Eusunt12.ro" data-at2x="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/logo-eusunt12X2.jpg" /></span>
<span class="hidden-lg hidden-sm hidden-md logo-img"><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/logo-eusunt12-mobile.png?Apr2016" alt="Eusunt12.ro"></span>
</a>
</div>
<div class="col-sm-8">
<div id="sticky-title"></div>
</div>
<div class="col-sm-3">
<a target="_blank" class="share-fb" id="top-share-fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F">
 <i class="fa fa-facebook fa-lg"></i>
</a>
<a class="share-tw" id="top-share-tw" href="https://twitter.com/home?status=LIVE+BLOG+Caravana+Eu+sunt+12%21+Venim+sa+te+racorim+si+avem+multe+surprize+pentru+tine+-+https%3A%2F%2Feusunt12.ro%2Fstiri%2Flive-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine%2F" target="_blank" title="Share on Twitter">
<i class="fa fa-twitter fa-lg"></i>
</a>
<a class="share-next" id="top-share-next" href="https://eusunt12.ro/stiri/spania-poate-ramane-fara-selectioner-cu-24-ore-inaintea-startului-mondialului/">
<span>urmatorul</span> <i class="fa fa-arrow-right fa-sm"></i>
</a>
</div>
</div>
</div>
<div style="margin:40px 0; text-align: center;" class="hidden-sm hidden-xs">
<a href="https://bergenbier.ro/editie-limitata" target="_blank" onClick="__gaTracker('send', 'event', 'BGB - Landmarks', 'Click', 'Banner 728x90 Article Bottom Desktop - Landmarks', {  nonInteraction: true });">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="41da51f43737ca7aca00e59d-"></script><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/reclama/landmarks-728x90.jpg" onload="__gaTracker('send', 'event', 'BGB - Landmarks', 'Impression', 'Banner 728x90 Article Bottom Desktop - Landmarks', {  nonInteraction: true });" class="img-responsive center-block" />
</a>
</div>
<div style="margin:30px 0; text-align: center;" class="hidden-md hidden-lg">
<a href="https://bergenbier.ro/editie-limitata" target="_blank" onClick="__gaTracker('send', 'event', 'BGB - Sparge gheata', 'Click', 'Banner 320x60 - Landmarks', {  nonInteraction: true });">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="41da51f43737ca7aca00e59d-"></script><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/reclama/landmarks-320x60.jpg" onload="__gaTracker('send', 'event', 'BGB - Landmarks', 'Impression', 'Banner 320x60 - Landmarks', {  nonInteraction: true });" class="img-responsive center-block" />
</a>
</div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Iti recomandam</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-800244" data-post-type="none"><a href="https://eusunt12.ro/blog/keseru-simt-ca-plutesc-cand-dau-gol-pentru-romania/" class="wp_rp_thumbnail"><img width="361" height="330" src="https://eusunt12.ro/wp-content/uploads/2015/11/poza-noua-profil-keseru-361x330.jpg" class="attachment-0x330 size-0x330 wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2015/11/poza-noua-profil-keseru-361x330.jpg 361w, https://eusunt12.ro/wp-content/uploads/2015/11/poza-noua-profil-keseru-300x274.jpg 300w, https://eusunt12.ro/wp-content/uploads/2015/11/poza-noua-profil-keseru-768x702.jpg 768w, https://eusunt12.ro/wp-content/uploads/2015/11/poza-noua-profil-keseru-1024x936.jpg 1024w" sizes="(max-width: 361px) 100vw, 361px" /></a><a href="https://eusunt12.ro/blog/keseru-simt-ca-plutesc-cand-dau-gol-pentru-romania/" class="wp_rp_title">Keseru: Simt ca plutesc cand dau gol pentru Romania!</a></li><li data-position="1" data-poid="in-803255" data-post-type="none"><a href="https://eusunt12.ro/blog/alex-chipciu-toti-suntem-optimisti-sper-sa-stam-cat-mai-mult-aici/" class="wp_rp_thumbnail"><img src="https://eusunt12.ro/wp-content/uploads/2016/06/chipciu-paris-440x330.jpg" alt="Alex Chipciu: “Toti suntem optimisti! Sper sa stam cat mai mult aici!”" height="330" /></a><a href="https://eusunt12.ro/blog/alex-chipciu-toti-suntem-optimisti-sper-sa-stam-cat-mai-mult-aici/" class="wp_rp_title">Alex Chipciu: “Toti suntem optimisti! Sper sa stam cat mai mult aici!”</a></li><li data-position="2" data-poid="in-813797" data-post-type="none"><a href="https://eusunt12.ro/quiz/quiz-messi-ronaldo-sau-tanara-speranta-ce-jucator-din-top-100-esti/" class="wp_rp_thumbnail"><img width="365" height="330" src="https://eusunt12.ro/wp-content/uploads/2017/11/aiabuna-365x330.png" class="attachment-0x330 size-0x330 wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2017/11/aiabuna-365x330.png 365w, https://eusunt12.ro/wp-content/uploads/2017/11/aiabuna-300x271.png 300w, https://eusunt12.ro/wp-content/uploads/2017/11/aiabuna.png 704w" sizes="(max-width: 365px) 100vw, 365px" /></a><a href="https://eusunt12.ro/quiz/quiz-messi-ronaldo-sau-tanara-speranta-ce-jucator-din-top-100-esti/" class="wp_rp_title">QUIZ | Messi, Ronaldo sau tanara speranta? Ce jucator din top 100 esti!</a></li><li data-position="3" data-poid="in-802025" data-post-type="none"><a href="https://eusunt12.ro/stiri/msn-e-acum-msnr-stelea-ales-primul-11-mondial-pe-cine-crezi-ca-vrea-poarta/" class="wp_rp_thumbnail"><img width="497" height="330" src="https://eusunt12.ro/wp-content/uploads/2016/04/22502_1618174061731270_3737283853104306556_n-497x330.jpg" class="attachment-0x330 size-0x330 wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2016/04/22502_1618174061731270_3737283853104306556_n-497x330.jpg 497w, https://eusunt12.ro/wp-content/uploads/2016/04/22502_1618174061731270_3737283853104306556_n-300x199.jpg 300w, https://eusunt12.ro/wp-content/uploads/2016/04/22502_1618174061731270_3737283853104306556_n-768x510.jpg 768w, https://eusunt12.ro/wp-content/uploads/2016/04/22502_1618174061731270_3737283853104306556_n-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2016/04/22502_1618174061731270_3737283853104306556_n.jpg 960w" sizes="(max-width: 497px) 100vw, 497px" /></a><a href="https://eusunt12.ro/stiri/msn-e-acum-msnr-stelea-ales-primul-11-mondial-pe-cine-crezi-ca-vrea-poarta/" class="wp_rp_title">Cea mai buna echipa din lume | Stelea: &#8222;MSN e MSNR in echipa mea. Pe cine crezi ca am pus in poarta?&#8221;</a></li><li data-position="4" data-poid="in-803154" data-post-type="none"><a href="https://eusunt12.ro/stiri/alibec-ne-scrie-din-franta-ce-mesaj-i-a-dat-fratele-budescu-cu-cateva-ore-inainte-de-meci-asa-sa-fie/" class="wp_rp_thumbnail"><img src="https://eusunt12.ro/wp-content/uploads/2016/06/7381163-Mediafax_Foto-Sebastian_Tataru-495x330.jpg" alt="Alibec ne scrie din Franta | Ce mesaj i-a dat &#8222;fratele&#8221; Budescu cu cateva ore inainte de meci! ASA SA FIE!!! 🙏🏻🙏🏻🙏🏻" height="330" /></a><a href="https://eusunt12.ro/stiri/alibec-ne-scrie-din-franta-ce-mesaj-i-a-dat-fratele-budescu-cu-cateva-ore-inainte-de-meci-asa-sa-fie/" class="wp_rp_title">Alibec ne scrie din Franta | Ce mesaj i-a dat &#8222;fratele&#8221; Budescu cu cateva ore inainte de meci! ASA SA FIE!!! 🙏🏻🙏🏻🙏🏻</a></li><li data-position="5" data-poid="in-804802" data-post-type="none"><a href="https://eusunt12.ro/stiri/10-lucruri-despre-romania-muntenegru-chipciu-pentru-asta-fi-stare-de-orice-de-ce-crede-ca-vom-castiga-cu-muntenegru/" class="wp_rp_thumbnail"><img src="https://eusunt12.ro/wp-content/uploads/2016/09/13227780_846116172185975_6962460247794668132_o-440x330.jpg" alt="10 lucruri despre Romania &#8211; Muntenegru | Chipciu: &#8222;Pentru asta as fi in stare de orice!&#8221; De ce crede ca vom castiga cu Muntenegru" height="330" /></a><a href="https://eusunt12.ro/stiri/10-lucruri-despre-romania-muntenegru-chipciu-pentru-asta-fi-stare-de-orice-de-ce-crede-ca-vom-castiga-cu-muntenegru/" class="wp_rp_title">10 lucruri despre Romania &#8211; Muntenegru | Chipciu: &#8222;Pentru asta as fi in stare de orice!&#8221; De ce crede ca vom castiga cu Muntenegru</a></li><li data-position="6" data-poid="in-806066" data-post-type="none"><a href="https://eusunt12.ro/stiri/barca-nu-e-prima-ce-scoala-de-fotbal-lansat-cei-mai-multi-jucatori-vezi-aici-topul/" class="wp_rp_thumbnail"><img src="https://eusunt12.ro/wp-content/uploads/2016/11/aaaaa-471x330.jpg" alt="Barca nu e prima! Ce scoala de fotbal a lansat cei mai multi jucatori! Vezi aici topul" height="330" /></a><a href="https://eusunt12.ro/stiri/barca-nu-e-prima-ce-scoala-de-fotbal-lansat-cei-mai-multi-jucatori-vezi-aici-topul/" class="wp_rp_title">Barca nu e prima! Ce scoala de fotbal a lansat cei mai multi jucatori! Vezi aici topul</a></li></ul></div></div>
<br /><br />
<div class="content-bn visible-lg visible-sm">
 </div>
<div class="content-bn visible-md">
 </div>
<a href="https://eusunt12.ro/newsletter/">
<img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/aboneaza-te-nl-XL.jpg" class="img-responsive" />
</a>
<br /><br />
<div class="box-header has-title">
<h2 class="title">Guest Staruri <span class="fa fa-star red-star"></span> <span class="fa fa-star yellow-star"></span> <span class="fa fa-star blue-star"></span></h2>
</div>
<div class="section-html post-content">
<ul class="authors-list owl-carousel owl-theme" data-controls=".slide-nav" data-dots="false" data-items="5" data-center="false" data-nav="true" data-rtl="false">
<li>
<a href="/author/gabi-balint/">
<img src="/wp-content/themes/eusunt12/assets/images/balint.png" alt="balint" />
Gabi Balint</a>
</li>
<li>
<a href="/author/bogdan-stelea">
<img src="/wp-content/themes/eusunt12/assets/images/stelea.png" alt="Stelea" />
Bogdan Stelea</a>
</li>
<li>
<a href="/author/ciprian-tatarusanu">
<img src="/wp-content/themes/eusunt12/assets/images/tatarusanu.png" alt="Tatarusanu" />
Ciprian Tatarusanu</a>
</li>
<li>
<a href="/author/alexandru-chipciu/">
<img src="/wp-content/themes/eusunt12/assets/images/chipciu.png" alt="Chipciu" />
Alex Chipciu</a>
</li>
<li>
<a href="/author/florin-gardos/">
<img src="/wp-content/themes/eusunt12/assets/images/gardos.png" alt="Gardos" />
Florin Gardos</a>
</li>
<li>
<a href="/author/claudiu-keseru/">
<img src="/wp-content/themes/eusunt12/assets/images/keseru.png" alt="Keseru" />
Claudiu Keseru</a>
</li>

</ul>
</div>
</footer>
</article>
<style type="text/css">.alm-btn-wrap .alm-load-more-btn{font-size:15px;font-weight:600;width:auto;height:42px;line-height:42px;background:#ed7070;color:#fff;border:none;border-radius:3px;margin:0 0 4px;padding:0 20px;display:inline-block;position:relative;-webkit-transition:padding .25s ease-in-out,width .25s ease-in-out;transition:padding .25s ease-in-out,width .25s ease-in-out;text-align:center;text-decoration:none;-webkit-appearance:none;-moz-appearance:none;appearance:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer}.alm-btn-wrap .alm-load-more-btn:hover{background-color:#e06464;color:#fff;text-decoration:none}.alm-btn-wrap .alm-load-more-btn:active{-webkit-box-shadow:inset 0 2px 1px rgba(0,0,0,.1);box-shadow:inset 0 2px 1px rgba(0,0,0,.1);text-decoration:none}.alm-btn-wrap .alm-load-more-btn:active,.alm-btn-wrap .alm-load-more-btn:focus{outline:0}.alm-btn-wrap .alm-load-more-btn.loading{padding-left:44px}.alm-btn-wrap .alm-load-more-btn.done{cursor:default;opacity:.2;background-color:#ed7070;outline:0!important;-webkit-box-shadow:none!important;box-shadow:none!important}.alm-btn-wrap .alm-load-more-btn.done:before,.alm-btn-wrap .alm-load-more-btn:before{background:0 0;width:0}.alm-btn-wrap .alm-load-more-btn.loading:before{background:#fff url(https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/img/ajax-loader.gif) no-repeat center center;width:30px;height:30px;margin:6px;border-radius:2px;display:inline-block;z-index:0;content:'';position:absolute;left:0;top:0;overflow:hidden;-webkit-transition:width .5s ease-in-out;transition:width .5s ease-in-out}.alm-btn-wrap,.alm-masonry{display:block;overflow:hidden;clear:both}.alm-btn-wrap{text-align:center;padding:10px 0 25px}.ajax-load-more-wrap.blue .alm-load-more-btn{background-color:#0081bf}.ajax-load-more-wrap.blue .alm-load-more-btn.done,.ajax-load-more-wrap.blue .alm-load-more-btn:hover{background-color:#0073aa}.ajax-load-more-wrap.green .alm-load-more-btn{background-color:#6fca68}.ajax-load-more-wrap.green .alm-load-more-btn.done,.ajax-load-more-wrap.green .alm-load-more-btn:hover{background-color:#64b95e}.ajax-load-more-wrap.red .alm-load-more-btn{background-color:#ca4b4b}.ajax-load-more-wrap.red .alm-load-more-btn.done,.ajax-load-more-wrap.red .alm-load-more-btn:hover{background-color:#b13b3b}.ajax-load-more-wrap.purple .alm-load-more-btn{background-color:#a86bb9}.ajax-load-more-wrap.purple .alm-load-more-btn.done,.ajax-load-more-wrap.purple .alm-load-more-btn:hover{background-color:#9963a8}.ajax-load-more-wrap.grey .alm-load-more-btn{background-color:#888}.ajax-load-more-wrap.grey .alm-load-more-btn.done,.ajax-load-more-wrap.grey .alm-load-more-btn:hover{background-color:#777}.ajax-load-more-wrap.white .alm-load-more-btn{background-color:#fff;color:#666;border:1px solid #efefef}.ajax-load-more-wrap.white .alm-load-more-btn.done,.ajax-load-more-wrap.white .alm-load-more-btn:hover{background-color:#efefef;color:#333}.ajax-load-more-wrap.white .alm-load-more-btn.done{border-color:#fff}.ajax-load-more-wrap.infinite .alm-load-more-btn{width:100%;background-color:transparent!important;background-position:center center;background-repeat:no-repeat;background-image:url(https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/img/spinner.gif);border:none!important;opacity:0;-webkit-transition:opacity .25s ease;transition:opacity .25s ease;-webkit-box-shadow:none!important;box-shadow:none!important;overflow:hidden;text-indent:-9999px;cursor:default!important;outline:0!important}.ajax-load-more-wrap.infinite .alm-load-more-btn:before{display:none!important}.ajax-load-more-wrap.infinite .alm-load-more-btn:active{-webkit-box-shadow:none;box-shadow:none}.ajax-load-more-wrap.infinite .alm-load-more-btn.done{opacity:0}.ajax-load-more-wrap.infinite .alm-load-more-btn.loading{opacity:1}.ajax-load-more-wrap.infinite.skype .alm-load-more-btn{background-image:url(https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/img/spinner-skype.gif)}.ajax-load-more-wrap.infinite.ring .alm-load-more-btn{background-image:url(https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/img/spinner-ring.gif)}.ajax-load-more-wrap.infinite.fading-blocks .alm-load-more-btn{background-image:url(https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/img/loader-fading-blocks.gif)}.ajax-load-more-wrap.infinite.fading-circles .alm-load-more-btn{background-image:url(https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/img/loader-fading-circles.gif)}.ajax-load-more-wrap.infinite.chasing-arrows .alm-load-more-btn{background-image:url(https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/img/spinner-chasing-arrows.gif)}.alm-listing{margin:0;padding:0}.alm-listing li{background:0 0;margin:0 0 30px;padding:0 0 0 170px;overflow:hidden;position:relative;list-style:none}.alm-listing li.no-img{padding:0}.alm-listing li p{margin:0}.alm-listing li h3{margin:0 0 10px}.alm-listing li img{position:absolute;left:0;top:0;border-radius:2px}</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite chasing-arrows" data-alm-id="" data-canonical-url="https://eusunt12.ro/stiri/live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine/" data-slug="live-blog-caravana-eu-sunt-12-venim-sa-te-racorim-si-avem-multe-surprize-pentru-tine" data-post-id="815776"><ul class="alm-listing alm-ajax" data-cache="true" data-cache-id="815776abcd" data-cache-path="https://eusunt12.ro/wp-content/plugins/ajax-load-more-cache/_cache/815776abcd" data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="stiri" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="815776" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-lang="" data-scroll="true" data-scroll-distance="150" data-scroll-container="" data-max-pages="10" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-destroy-after="" data-transition="none" data-images-loaded="false"></ul><div class="alm-btn-wrap"><button class="alm-load-more-btn more ">Older Posts</button></div></div>
</main>
<aside id="sidebar" class="sidebar-sticky" style="padding-top:20px;">
<div class="sidebar-inner">
<div class="sidebar-widget widget_text">
<div class="textwidget">

<a href="https://bergenbier.ro/editie-limitata" target="_blank" onClick="__gaTracker('send', 'event', 'BGB - Landmarks', 'Click', 'Banner Sidebar - Landmarks', {  nonInteraction: true });">
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="41da51f43737ca7aca00e59d-"></script><img src="https://eusunt12.ro/wp-content/themes/eusunt12/assets/images/reclama/landmarks-336x450.jpg" onload="__gaTracker('send', 'event', 'BGB - Landmarks', 'Impression', 'Banner Sidebar - Landmarks', {  nonInteraction: true });" class="img-responsive" />
</a>
</div>
</div>
<div class="sidebar-widget widget_text">
<div class="textwidget">
<a href="https://eusunt12.ro/newsletter/">
<img class="img-responsive" src="/wp-content/themes/eusunt12/assets/images/aboneaza-te-nl-XS.jpg">
</a>
</div>
</div>
<div id="search-3" class="sidebar-widget widget_search"><div class="widget-title"><h2 class="title">Ce cauti?</h2></div><form class="search-form" method="get" action="https://eusunt12.ro/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><div id="dsgnwrks_google_top_posts_widgets-2" class="sidebar-widget google_top_posts"><div class="widget-title"><h2 class="title">Cele mai citite</h2></div>

<style type="text/css">.gtc-list li:after{content:"";display: block;clear:both;}</style><ol class="gtc-list"><li><a class="gtc-content-thumb" href="/stiri/messi-facut-lista-celor-8-staruri-care-vor-straluci-la-mondial-iar-cristiano-ronaldo-fost-exclus/"><img width="294" height="194" src="https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-_-argentina-_-neymar-_-brazilia-_-sursa-GETTY-IMAGES-294x194.jpg" class="attachment-barcelona-xs wp-post-image alignleft wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-_-argentina-_-neymar-_-brazilia-_-sursa-GETTY-IMAGES-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-_-argentina-_-neymar-_-brazilia-_-sursa-GETTY-IMAGES-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-_-argentina-_-neymar-_-brazilia-_-sursa-GETTY-IMAGES-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-_-argentina-_-neymar-_-brazilia-_-sursa-GETTY-IMAGES-1152x759.jpg 1152w" sizes="(max-width: 294px) 100vw, 294px" /></a><a class="gtc-link" href="/stiri/messi-facut-lista-celor-8-staruri-care-vor-straluci-la-mondial-iar-cristiano-ronaldo-fost-exclus/">Messi a facut lista celor 8 staruri care vor straluci la Mondial, iar Cristiano Ronaldo a fost exclus </a></li><li><a class="gtc-content-thumb" href="/stiri/veron-facut-cel-mai-mare-11-din-istoria-argentinei-iar-toti-fanii-au-vrut-sa-vada-daca-messi-avut-loc-de-maradona-cum-iesit/"><img width="294" height="194" src="https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-kun-aguero-gonzalo-higuain-P-sursa-LA-NACION-1-294x194.jpg" class="attachment-barcelona-xs wp-post-image alignleft wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-kun-aguero-gonzalo-higuain-P-sursa-LA-NACION-1-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/03/lionel-messi-kun-aguero-gonzalo-higuain-P-sursa-LA-NACION-1-384x253.jpg 384w" sizes="(max-width: 294px) 100vw, 294px" /></a><a class="gtc-link" href="/stiri/veron-facut-cel-mai-mare-11-din-istoria-argentinei-iar-toti-fanii-au-vrut-sa-vada-daca-messi-avut-loc-de-maradona-cum-iesit/">Veron a facut cel mai mare 11 din istoria Argentinei, iar toti fanii au vrut sa vada daca Messi a avut loc de Maradona. Cum a iesit </a></li><li><a class="gtc-content-thumb" href="/stiri/casillas-si-facut-cel-mai-bun-11-dintre-jucatorii-convocati-la-mondial-atac-e-o-surpriza-uriasa/"><img width="294" height="194" src="https://eusunt12.ro/wp-content/uploads/2017/02/ikercasillas-cropped_19ne0golnupk619wfmvtvzehn3-294x194.jpg" class="attachment-barcelona-xs wp-post-image alignleft wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2017/02/ikercasillas-cropped_19ne0golnupk619wfmvtvzehn3-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2017/02/ikercasillas-cropped_19ne0golnupk619wfmvtvzehn3-384x253.jpg 384w" sizes="(max-width: 294px) 100vw, 294px" /></a><a class="gtc-link" href="/stiri/casillas-si-facut-cel-mai-bun-11-dintre-jucatorii-convocati-la-mondial-atac-e-o-surpriza-uriasa/">Casillas si-a facut cel mai bun 11 dintre jucatorii convocati la Mondial. In atac e o surpriza uriasa </a></li><li><a class="gtc-content-thumb" href="/stiri/povestea-nestiuta-din-spatele-nationalei-minune-islandei-si-disputa-cu-cr7-cristiano-stai-putin-tu-ti-ai-luat-portia-daca-ce-facem-noi-e-mentalitate-de-tara-mica-eu-sunt-fericit-cu-ea/"><img width="294" height="194" src="https://eusunt12.ro/wp-content/uploads/2017/10/islanda-_-calificare-wc2018-_-sursa-THE18-294x194.jpeg" class="attachment-barcelona-xs wp-post-image alignleft wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2017/10/islanda-_-calificare-wc2018-_-sursa-THE18-294x194.jpeg 294w, https://eusunt12.ro/wp-content/uploads/2017/10/islanda-_-calificare-wc2018-_-sursa-THE18-384x253.jpeg 384w, https://eusunt12.ro/wp-content/uploads/2017/10/islanda-_-calificare-wc2018-_-sursa-THE18-768x506.jpeg 768w" sizes="(max-width: 294px) 100vw, 294px" /></a><a class="gtc-link" href="/stiri/povestea-nestiuta-din-spatele-nationalei-minune-islandei-si-disputa-cu-cr7-cristiano-stai-putin-tu-ti-ai-luat-portia-daca-ce-facem-noi-e-mentalitate-de-tara-mica-eu-sunt-fericit-cu-ea/">Povestea nestiuta din spatele nationalei minune a Islandei si disputa cu CR7: "Cristiano, stai putin, tu ti-ai luat portia! Daca ce facem noi e mentalitate de tara mica, eu sunt fericit cu ea" </a></li><li><a class="gtc-content-thumb" href="/stiri/cel-mai-trist-fotbalist-din-lume-care-aparut-intr-o-fotografie-cu-leo-messi/"><img width="294" height="194" src="https://eusunt12.ro/wp-content/uploads/2018/06/Barcelona-Training-Session-294x194.jpg" class="attachment-barcelona-xs wp-post-image alignleft wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/Barcelona-Training-Session-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/Barcelona-Training-Session-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/06/Barcelona-Training-Session-768x506.jpg 768w" sizes="(max-width: 294px) 100vw, 294px" /></a><a class="gtc-link" href="/stiri/cel-mai-trist-fotbalist-din-lume-care-aparut-intr-o-fotografie-cu-leo-messi/">Cel mai trist fotbalist din lume care a aparut intr-o fotografie cu Leo Messi </a></li></ol>

</div><div id="text-6" class="sidebar-widget widget_text"><div class="widget-title"><h2 class="title">Citeste ce au scris</h2></div> <div class="textwidget"><ul>
<li class="cat-item">
<a href="/author/gabi-balint/">
<img src="/wp-content/themes/eusunt12/assets/images/balint.png" alt="Gabi Balint" /> Gabi Balint</a>
</li>
<li class="cat-item">
<a href="/author/bogdan-stelea/"><img src="/wp-content/themes/eusunt12/assets/images/stelea.png" alt="Bogdan Stelea" /> Bogdan Stelea</a>
</li>
<li class="cat-item">
<a href="/author/alexandru-chipciu/"><img src="/wp-content/themes/eusunt12/assets/images/chipciu.png" alt="Alex Chipciu" /> Alex Chipciu</a>
</li>
<li class="cat-item">
<a href="/author/claudiu-keseru/"><img src="/wp-content/themes/eusunt12/assets/images/keseru.png" alt="Claudiu Keseru" /> Claudiu Keseru</a>
</li>
<li class="cat-item">
<a href="/author/florin-gardos/"><img src="/wp-content/themes/eusunt12/assets/images/gardos.png" alt="Florin Gardos" /> Florin Gardos</a>
</li>
<li class="cat-item">
<a href="/author/narcis-raducan/"><img src="/wp-content/themes/eusunt12/assets/images/narcis-raducan.png" alt="Narcis Raducan" /> Narcis Raducan</a>
</li>
<li class="cat-item">
<a href="/author/eric-de-oliveira/"><img src="https://eusunt12.ro/wp-content/authors/Eric%20de%20Oliveira-24.png" alt="Eric de Oliveira" />Eric de Oliveira</a>
</li>

<li class="cat-item">
<a href="/author/george-ogararu/"><img src="https://eusunt12.ro/wp-content/authors/George%20Ogararu-17.png" alt="George Ogararu " /> George Ogararu </a>
</li>
<li class="cat-item">
<a href="/author/dan-negru/"><img src="/wp-content/themes/eusunt12/assets/images/dan-negru.png" alt="Dan Negru" /> Dan Negru</a>
</li>
</ul></div>
</div>
</div>
</aside>
</div>
</div>
<footer class="footer footer-dark">
<div class="container">
<div class="row footer-sidebars">
<div class="f-col col-md-4">
<div id="text-2" class="footer-widget widget_text"><div class="widget-title"><h2 class="title">Despre</h2></div> <div class="textwidget">Am fost acolo cand am batut Argentina lui Maradona. Am urcat in autocar cu voi la primul meci pe National Arena. Am plans cu Sabau pe teren si mi s-a frant inima sa ma uit in ochii lui Hagi. Selectionerul Hagi! <br />Am sarit pana am rupt scaunele la meciul de retragere. I-am strigat lui Chivu unde sa traga cu Anglia. M-am imbratisat cu straini la Universitate si am facut cate un mini-infarct la fiecare iesire a lui Stelica. Am raspuns prezent de cate ori m-ati chemat. Am fost si cand a venit Messi, sa va incurajez pe voi, nu sa-l aplaud pe el. <br /> <br /> <a style="color:#ffffff" href="/despre/">citeste mai mult</a></div>
</div> </div>
<div class="f-col col-md-4">
<div id="barcelona-recent-posts-2" class="footer-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Interviuri Eusunt12.ro</h2></div> <div class="posts-box posts-box-sidebar row">
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/cele-trei-pariuri-de-mondial-facute-de-jucatorii-romaniei-pentru-eu-sunt-12-finala-marea-surpriza-si-golgheterul-turneului/" title="Cele trei pariuri de Mondial facute de jucatorii Romaniei pentru Eu Sunt 12: Finala, marea surpriza si golgheterul turneului">
<img width="768" height="506" src="https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/stanciu-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/cele-trei-pariuri-de-mondial-facute-de-jucatorii-romaniei-pentru-eu-sunt-12-finala-marea-surpriza-si-golgheterul-turneului/">Cele trei pariuri de Mondial facute de jucatorii Romaniei pentru Eu Sunt 12: Finala, marea surpriza si golgheterul turneului</a>
</h2> 
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>iunie 13, 2018 </li>
</ul>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/cea-mai-tare-provocare-eu-sunt-12-pentru-deac-si-tucudean-ce-au-fost-pusi-sa-faca-jucatorii-nationalei-romaniei-intr-un-bi-interviu-video/" title="Cea mai tare provocare Eu Sunt 12 pentru &#8222;TUCUDEAC&#8221;! Ce au fost pusi sa faca jucatorii nationalei Romaniei intr-un bi-interviu. VIDEO">
<img width="768" height="506" src="https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-384x253.jpg 384w, https://eusunt12.ro/wp-content/uploads/2018/06/deac-si-tucudean-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/cea-mai-tare-provocare-eu-sunt-12-pentru-deac-si-tucudean-ce-au-fost-pusi-sa-faca-jucatorii-nationalei-romaniei-intr-un-bi-interviu-video/">Cea mai tare provocare Eu Sunt 12 pentru &#8222;TUCUDEAC&#8221;! Ce au fost pusi sa faca jucatorii nationalei Romaniei intr-un bi-interviu. VIDEO</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>iunie 5, 2018 </li>
</ul>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/fost-finalisti-acum-suntem-12-interviu-cu-balint-si-lacatus-si-povestile-nestiute-inaintea-penaltyurilor-de-la-sevilla/" title="&#8222;Am fost finalisti, acum suntem 12!&#8221; Interviu cu Balint si Lacatus si povestile nestiute inaintea penaltyurilor de la Sevilla">
<img width="768" height="506" src="https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/05/lacatus-balint-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/fost-finalisti-acum-suntem-12-interviu-cu-balint-si-lacatus-si-povestile-nestiute-inaintea-penaltyurilor-de-la-sevilla/">&#8222;Am fost finalisti, acum suntem 12!&#8221; Interviu cu Balint si Lacatus si povestile nestiute inaintea penaltyurilor de la Sevilla</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 23, 2018 </li>
</ul>
</div>
</div>
</div>
<div class="col col-md-12 col-sm-6 col-xs-12">
<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
<div class="post-image">
<a href="https://eusunt12.ro/interviu-12/ce-calitate-unui-jucator-din-generatia-de-aur-ai-si-tu-raspunsul-lui-budescu/" title="&#8222;Ce calitate a unui jucator din Generatia de Aur ai si tu?&#8221; Raspunsul lui Budescu">
<img width="768" height="506" src="https://eusunt12.ro/wp-content/uploads/2018/05/budescu-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://eusunt12.ro/wp-content/uploads/2018/05/budescu-768x506.jpg 768w, https://eusunt12.ro/wp-content/uploads/2018/05/budescu-294x194.jpg 294w, https://eusunt12.ro/wp-content/uploads/2018/05/budescu-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" /> </a>
</div>
<div class="post-details">
<h2 class="post-title">
<a href="https://eusunt12.ro/interviu-12/ce-calitate-unui-jucator-din-generatia-de-aur-ai-si-tu-raspunsul-lui-budescu/">&#8222;Ce calitate a unui jucator din Generatia de Aur ai si tu?&#8221; Raspunsul lui Budescu</a>
</h2>
<ul class="post-meta no-sep">
<li class="post-date">
<span class="fa fa-clock-o"></span>mai 10, 2018 </li>
</ul>
</div>
</div>
</div>
</div>
</div> </div>
<div class="f-col col-md-4">
<div id="barcelona-instagram-feed-2" class="footer-widget barcelona-widget-instagram-feed"><div class="widget-title"><h2 class="title">Instagram Feed </h2></div><span class="widget-error-text">Instagram did not return any images.</span></div> </div>
</div>
<div class="row footer-bottom has-menu has-copy-text">
<div class="f-col col-md-6">
<p class="copy-info">copyright 2015-2018 EuSunt12.ro</p>
</div>
<div class="col col-md-6">
<ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-801463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801463"><a href="https://eusunt12.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-801464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801464"><a href="https://eusunt12.ro/poltica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-801465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-801465"><a href="http://www.anpc.gov.ro/">ANPC</a></li>
</ul> </div>
</div>
</div>
</footer>
</div>
<div class="search-form-full"><form class="search-form" method="get" action="https://eusunt12.ro/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon2"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon2" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><script type="41da51f43737ca7aca00e59d-text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/eusunt12.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/themes/eusunt12/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/themes/eusunt12/assets/js/picturefill.min.js?ver=4.9.2'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/themes/eusunt12/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/themes/eusunt12/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript">
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/eusunt12.ro\/wp-admin\/admin-ajax.php","post_id":"815776","i18n":{"login_to_vote":"Please login to vote!"}};
/* ]]> */
</script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/themes/eusunt12/assets/js/barcelona-main.js?ver=1.1.0'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript">
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/eusunt12.ro\/wp-admin\/admin-ajax.php","alm_nonce":"46e2e71071","pluginurl":"https:\/\/eusunt12.ro\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","ajax_object":{"is_single":true,"is_singular":true}};
/* ]]> */
</script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src='https://eusunt12.ro/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=3.3.1'></script>
<script type="41da51f43737ca7aca00e59d-text/javascript" src="//policy.cookiereports.com/1ec41890_panel-ro.js"></script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="41da51f43737ca7aca00e59d-" defer=""></script></body>
</html>
